葛廷彬的学习博客 记录学习工作中碰到的问题

s5700基础配置

!Software Version V200R008C00SPC500

#

sysname s574

#

vlan batch 10

#

clock timezone UTC add 00:00:00

#

aaa

 authentication-scheme default

 authorization-scheme default

 accounting-scheme default

 domain default

 domain default_admin

 local-user admin password irreversible-cipher %^%#$-cGD02tW,vJMAF&!R[~xVcY&b|K<DNxKL%ckO[36R9/"zc{*"l4%)6m"#sI%^%#

 local-user admin privilege level 3

 local-user admin service-type telnet terminal ssh ftp x25-pad http

#

interface Vlanif10

 ip address 192.168.100.1 255.255.255.0

#

interface Vlanif48

#

interface GigabitEthernet0/0/1

#

interface GigabitEthernet0/0/2

#

interface GigabitEthernet0/0/3

#

interface GigabitEthernet0/0/4

#

interface GigabitEthernet0/0/5

#

interface GigabitEthernet0/0/6

#

interface GigabitEthernet0/0/7

#

interface GigabitEthernet0/0/8

#

interface GigabitEthernet0/0/9

#

interface GigabitEthernet0/0/10

 port link-type access

#

interface GigabitEthernet0/0/11

#                                         

interface GigabitEthernet0/0/12

#

interface GigabitEthernet0/0/13

#

interface GigabitEthernet0/0/14

#

interface GigabitEthernet0/0/15

#

interface GigabitEthernet0/0/16

#

interface GigabitEthernet0/0/17

#

interface GigabitEthernet0/0/18

#

interface GigabitEthernet0/0/19

#

interface GigabitEthernet0/0/20

#

interface GigabitEthernet0/0/21

#

interface GigabitEthernet0/0/22

#

interface GigabitEthernet0/0/23

#                                         

interface GigabitEthernet0/0/24

#

interface GigabitEthernet0/0/25

#

interface GigabitEthernet0/0/26

#

interface GigabitEthernet0/0/27

#

interface GigabitEthernet0/0/28

#

interface GigabitEthernet0/0/29

#

interface GigabitEthernet0/0/30

#

interface GigabitEthernet0/0/31

#

interface GigabitEthernet0/0/32

#

interface GigabitEthernet0/0/33

#

interface GigabitEthernet0/0/34

#

interface GigabitEthernet0/0/35

#                                         

interface GigabitEthernet0/0/36

#

interface GigabitEthernet0/0/37

#

interface GigabitEthernet0/0/38

#

interface GigabitEthernet0/0/39

#

interface GigabitEthernet0/0/40

#

interface GigabitEthernet0/0/41

#

interface GigabitEthernet0/0/42

#

interface GigabitEthernet0/0/43

#

interface GigabitEthernet0/0/44

#

interface GigabitEthernet0/0/45

#

interface GigabitEthernet0/0/46

#

interface GigabitEthernet0/0/47

 port link-type access                    

#

interface GigabitEthernet0/0/48

 port link-type access

 port default vlan 10

#

interface GigabitEthernet0/0/49

#

interface GigabitEthernet0/0/50

#

interface GigabitEthernet0/0/51

#

interface GigabitEthernet0/0/52

#

interface NULL0

#

user-interface con 0

user-interface vty 0 4

user-interface vty 16 20

#

return


作者:大个的虾 分类:Switch 浏览:75 评论:0